vwspirit Index du Forum

 
  FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer 
  ProfilProfil    Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés    ConnexionConnexion    Blog WordPressBlog WordPress  

Se connecter pour vérifier ses messages privésVoir les nouveaux messages depuis votre dernière visite   Gallerie photo   



[Golf 1 GTI JJ] pas d'allumage (module TSZ)

 
Poster un nouveau sujet   Répondre au sujet    vwspirit Index du Forum -> Technique
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
HK-project
vwspirit en herbe


Hors ligne
Inscrit le: 28 Avr 2010
Messages: 135
Localisation: Haute Savoie - Fr

MessagePosté le: 14 Aoû 2011 17:20    Sujet du message: [Golf 1 GTI JJ] pas d'allumage (module TSZ) Répondre en citant

toujours dans le remontage de ma one 1800, dont on a changer le JJ par un GZ qui tournait et pour remonter le JJ plus tard
j'ai pas d’étincelles du tout

ni aux bougies qui sont bonnes tout comme le faisceau
ni au niveau du faisceau qui vient de la bobine

j'ai tester 3 bobines (celle qui était dans la one, une à Billyderf, et une neuve) pareil à chaque fois
la masse sur la boite est bonne (sinon le démarreur ne tournerait pas)
la batterie est bonne et assistée d'une autre pour les essais de démarrage

le faisceau sur la RTA indique un régulateur électronique de ralenti, que je n'ai pas sur le moteur et pas de fil branchement vide non plus. quand je fait une recherche sur ce module il n'aurait pas ete monté sur les ones (?)

le calage de l'allumage serait mauvais, il y aurait quand meme une étincelle même au mauvais moment

selon moi il reste le module TSZ et le capteur de hall
comment les tester ?
d'autres idées ? d'autre cas rencontré ?
qu'est ce qui aurait pu etre branché pas comme il faut ?

enfin je suis un peu à cours d'idée
si je dois changer des pièces c'est le problème mais pas le faire inutilement...

merci
_________________
www.hk-project.fr
club one gti QRP (Qui ne Roulent Pas)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Grolalment
vwspirit en herbe


Hors ligne
Inscrit le: 10 Aoû 2009
Messages: 397
Localisation: Jura

MessagePosté le: 15 Aoû 2011 10:31    Sujet du message: Répondre en citant

Hello...j'ai déjà du réviser plusieurs fois des allumeur effet de hall...Tschuss
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
YII
vwspirit en action


Hors ligne
Inscrit le: 06 Avr 2006
Messages: 891
Localisation: Neuchâtel (et parfois Genève)

MessagePosté le: 15 Aoû 2011 11:36    Sujet du message: Répondre en citant

Débranche le connecteur du capteur hall, tapote le fil du signal "7" à la masse: chaque fois que tu fais contact l'étincelle doit sauter.

Si tu as une étincelle, le module d'allumage est bon mais le capteur hall ne fournit pas le signal adéquat: assure toi que l'axe du distributeur et le tambour à fenêtres sont bien entrainés, le montage et l'état du capteur hall. Vérifie ensuite l'alimentation et la masse. Mesure la tension entre le fil d'alimentation et le fil du signal: elle doit être de ~0V quand le capteur est en face d'un "mur", et de 12V quand il fait face à une "fenêtre".

Si tu as pas d'étincelle: check l'alimentation et la masse du module d'allumage. Vérifie les continuités du fil qui va à la bobine "1" et du fil qui vient du capteur hall "7".

J'espère que ça t'aidera dans ton diag Wink
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
HK-project
vwspirit en herbe


Hors ligne
Inscrit le: 28 Avr 2010
Messages: 135
Localisation: Haute Savoie - Fr

MessagePosté le: 15 Aoû 2011 17:40    Sujet du message: Répondre en citant

merci YII !

les tensions, masses, continuité autour des bobines et module je les avaient deja testée

par contre j'ai fait le test avec le signal du hall comme tu l'as ecrit et MAGIE une étincelle
ça vient donc bien du hall
j'ai démonté tout le distributeur et je suis en train de le réviser

la suite au prochain episode
_________________
www.hk-project.fr
club one gti QRP (Qui ne Roulent Pas)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
YII
vwspirit en action


Hors ligne
Inscrit le: 06 Avr 2006
Messages: 891
Localisation: Neuchâtel (et parfois Genève)

MessagePosté le: 15 Aoû 2011 19:02    Sujet du message: Répondre en citant

Content d’avoir pu t'aider Wink
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
tchatchu
vwspirit en action


Hors ligne
Inscrit le: 11 Juil 2005
Messages: 709
Localisation: La Chaux-du-Milieu (NE)

MessagePosté le: 20 Juin 2020 12:06    Sujet du message: Répondre en citant

Gros déterrage... J'ai un problème un peu identique.... sur un moteur 1P, injection digifant, a froid, la voiture démarre toujours

4-5 kils plus tard, coupure nette! impossible de redémarrer... on attends que cela refroidisse et cela repars.....

un idée ??
_________________
3 cox's 54, 69, 72
country 1991
golf II 1.6 champion 1989
california T6 beach
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
tigrou
vwspirit en herbe


Hors ligne
Inscrit le: 19 Juil 2005
Messages: 321
Localisation: Farvagny FR

MessagePosté le: 22 Juin 2020 12:49    Sujet du message: panne Répondre en citant

Hello

Je pense que c'est ton distributeur qui posent problème.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    vwspirit Index du Forum -> Technique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001 phpBB Group
Traduction par : phpBB-fr.com

Anti Bot Question MOD - phpBB MOD against Spam Bots
vwspirit