vwspirit Index du Forum

 
  FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer 
  ProfilProfil    Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés    ConnexionConnexion    Blog WordPressBlog WordPress  

Se connecter pour vérifier ses messages privésVoir les nouveaux messages depuis votre dernière visite   Gallerie photo   



La Golf 1 de astik (ôôô)
Aller à la page Précédente  1, 2, 3, 4, 5
 
Poster un nouveau sujet   Répondre au sujet    vwspirit Index du Forum -> Water-cooled
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Vw 59
vwspirit à fond


Hors ligne
Inscrit le: 28 Juil 2009
Messages: 2286
Localisation: 1410 St-Cierges Vaud CH

MessagePosté le: 19 Juin 2020 15:08    Sujet du message: Répondre en citant

Vw 59 a écrit:
C'est peut-être le régulateur de réchauffage qui donne trop de pression de commande.


Ou le contraire, il n'augmente plus la pression (défectueux ou pas de courant qui lui arrive) et tu as beaucoup trop de jus à chaud!

Ça fume noir à chaud?

Tu as beaucoup de suie à la sortie de l'échappement?

Bonne continuation

Mr. Green Mr. Green Mr. Green
_________________
Aperçu de mes anciennes voitures et des 3 actuelles
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
ludo88
Modérateur


Hors ligne
Inscrit le: 27 Déc 2006
Messages: 4436
Localisation: 1406 Cronay

MessagePosté le: 26 Juin 2020 14:03    Sujet du message: Répondre en citant

Salut,

Pour ton souci, il faut regarder dans l'ordre ci-dessous:

1) Mauvais contact sur la pompe à carburant, relais
2) Pression d'alimentation (entre la pompe et le doseur distributeur) en dehors des tolérances
3) Circuit d'alimentation en carburant non étanche

Bon courage Cool
_________________
VW, plus qu'une voiture, une passion
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
Vw 59
vwspirit à fond


Hors ligne
Inscrit le: 28 Juil 2009
Messages: 2286
Localisation: 1410 St-Cierges Vaud CH

MessagePosté le: 29 Juin 2020 8:19    Sujet du message: Répondre en citant

Hello,

Au cas ou, le tableau détaillé des pannes:



Mr. Green Mr. Green Mr. Green
_________________
Aperçu de mes anciennes voitures et des 3 actuelles
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
astik
vwspirit en herbe


Hors ligne
Inscrit le: 06 Mar 2008
Messages: 458
Localisation: Geneve

MessagePosté le: 04 Juil 2020 7:11    Sujet du message: Répondre en citant

Je vous remercie pour votre aide et les liens.

Le mystère persiste ...

En résumé j'ai changé :
les bougies
les câbles
la tête d'allumage
le rotor
la bobine
l'accumulateur de pression
le relais d'injection
le filtre à essence
J'ai mis de la pâte thermique sous le module d'allumage
Les pressions d'essence sont bonnes
La pompe à essence est récente et pas de problème au niveau des connecteurs ni de fuite dans le circuit.
Les divers tuyaux de dépressions ont été remis en état.
Et j'ai toujours le même problème gneu
Actuellement je me suis résigné à la donner à un garage mais il ne trouve pas le problème.
Je désespère Ouinn idées noires
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Mickey
vwspirit en action


Connecté
Inscrit le: 29 Avr 2004
Messages: 1223
Localisation: Annecy-France (a 20' de Geneve en auto, 9' en Golf)

MessagePosté le: 06 Juil 2020 7:49    Sujet du message: Répondre en citant

Salut,
J'imagine que suite au changement des differentes pieces le reglage Co2 et allumage tout est ok ?
Tu aurais pas une prise d'air a chaud ? Tu as essaye a chaud de debrancher ton injecteur de depart a froid ? (Le faire aussi a froid pour voir si cela change quelque chose)
Pas facile de trouver un garage avec une culture des anciennes et qui connait ces autos...
Despere pas, cela va rentrer dans l'ordre apres percerverence
Cdt, Mickey
_________________
No fucking ESP, ABS, EBV and so on, GTI only, the right stuff !!

2x Golf MK2 (EV/GZ + ex'RD'-9A upgraded) + 325I E30 Touring
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Vw 59
vwspirit à fond


Hors ligne
Inscrit le: 28 Juil 2009
Messages: 2286
Localisation: 1410 St-Cierges Vaud CH

MessagePosté le: 06 Juil 2020 12:39    Sujet du message: Répondre en citant

Ca me fait vachement penser à la mienne, tout était neuf, toutes les pressions étaient OK et pourtant ça n'allait pas, enfin ça tournais mais pas comme ça devait.

Pour ton problème, je ne vois plus que le doseur distributeur Rolling Eyes

Tu as testé les débits aux injecteurs, ça doit être entre 140 et 160 ml/min et égal sur les 4 (en
pontant le relais de la pompe à essence et levant à la main le plateau sonde au max) moi j'ai fait le test avec 4 biberons gradués.



Si les débits sont bons, il faut encore contrôler que le plateau sonde monte correctement, en plaçant un fil rigide dans l'imbus de la vis de réglage par le trou du réglage de richesse et en traçant dessus un trait position basse et un position plateau tout en haut. Ensuite tu démarre et tu mets des coups de gaz, le fil doit monter pratiquement jusqu'à la marque inférieure.

Au cas ou toujours dispo pour t'aider (natel par MP)

Mr. Green Mr. Green Mr. Green
_________________
Aperçu de mes anciennes voitures et des 3 actuelles
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    vwspirit Index du Forum -> Water-cooled Toutes les heures sont au format GMT + 1 Heure
Aller à la page Précédente  1, 2, 3, 4, 5
Page 5 sur 5

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001 phpBB Group
Traduction par : phpBB-fr.com

Anti Bot Question MOD - phpBB MOD against Spam Bots
vwspirit