vwspirit Index du Forum

 
  FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer 
  ProfilProfil    Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés    ConnexionConnexion    Blog WordPressBlog WordPress  

Se connecter pour vérifier ses messages privésVoir les nouveaux messages depuis votre dernière visite   Gallerie photo   



La Golf 1 de astik (ôôô)
Aller à la page Précédente  1, 2, 3, 4, 5
 
Poster un nouveau sujet   Répondre au sujet    vwspirit Index du Forum -> Water-cooled
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Vw 59
vwspirit à fond


Hors ligne
Inscrit le: 28 Juil 2009
Messages: 2305
Localisation: 1410 St-Cierges Vaud CH

MessagePosté le: 19 Juin 2020 15:08    Sujet du message: Répondre en citant

Vw 59 a écrit:
C'est peut-être le régulateur de réchauffage qui donne trop de pression de commande.


Ou le contraire, il n'augmente plus la pression (défectueux ou pas de courant qui lui arrive) et tu as beaucoup trop de jus à chaud!

Ça fume noir à chaud?

Tu as beaucoup de suie à la sortie de l'échappement?

Bonne continuation

Mr. Green Mr. Green Mr. Green
_________________
Aperçu de mes anciennes voitures et des 3 actuelles
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
ludo88
Modérateur


Hors ligne
Inscrit le: 27 Déc 2006
Messages: 4446
Localisation: 1406 Cronay

MessagePosté le: 26 Juin 2020 14:03    Sujet du message: Répondre en citant

Salut,

Pour ton souci, il faut regarder dans l'ordre ci-dessous:

1) Mauvais contact sur la pompe à carburant, relais
2) Pression d'alimentation (entre la pompe et le doseur distributeur) en dehors des tolérances
3) Circuit d'alimentation en carburant non étanche

Bon courage Cool
_________________
VW, plus qu'une voiture, une passion
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
Vw 59
vwspirit à fond


Hors ligne
Inscrit le: 28 Juil 2009
Messages: 2305
Localisation: 1410 St-Cierges Vaud CH

MessagePosté le: 29 Juin 2020 8:19    Sujet du message: Répondre en citant

Hello,

Au cas ou, le tableau détaillé des pannes:



Mr. Green Mr. Green Mr. Green
_________________
Aperçu de mes anciennes voitures et des 3 actuelles
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
astik
vwspirit en herbe


Hors ligne
Inscrit le: 06 Mar 2008
Messages: 466
Localisation: Geneve

MessagePosté le: 04 Juil 2020 7:11    Sujet du message: Répondre en citant

Je vous remercie pour votre aide et les liens.

Le mystère persiste ...

En résumé j'ai changé :
les bougies
les câbles
la tête d'allumage
le rotor
la bobine
l'accumulateur de pression
le relais d'injection
le filtre à essence
J'ai mis de la pâte thermique sous le module d'allumage
Les pressions d'essence sont bonnes
La pompe à essence est récente et pas de problème au niveau des connecteurs ni de fuite dans le circuit.
Les divers tuyaux de dépressions ont été remis en état.
Et j'ai toujours le même problème gneu
Actuellement je me suis résigné à la donner à un garage mais il ne trouve pas le problème.
Je désespère Ouinn idées noires
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Mickey
vwspirit en action


Hors ligne
Inscrit le: 29 Avr 2004
Messages: 1235
Localisation: Annecy-France (a 20' de Geneve en auto, 9' en Golf)

MessagePosté le: 06 Juil 2020 7:49    Sujet du message: Répondre en citant

Salut,
J'imagine que suite au changement des differentes pieces le reglage Co2 et allumage tout est ok ?
Tu aurais pas une prise d'air a chaud ? Tu as essaye a chaud de debrancher ton injecteur de depart a froid ? (Le faire aussi a froid pour voir si cela change quelque chose)
Pas facile de trouver un garage avec une culture des anciennes et qui connait ces autos...
Despere pas, cela va rentrer dans l'ordre apres percerverence
Cdt, Mickey
_________________
No fucking ESP, ABS, EBV and so on, GTI only, the right stuff !!

2x Golf MK2 (EV/GZ + ex'RD'-9A upgraded) + 325I E30 Touring
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Vw 59
vwspirit à fond


Hors ligne
Inscrit le: 28 Juil 2009
Messages: 2305
Localisation: 1410 St-Cierges Vaud CH

MessagePosté le: 06 Juil 2020 12:39    Sujet du message: Répondre en citant

Ca me fait vachement penser à la mienne, tout était neuf, toutes les pressions étaient OK et pourtant ça n'allait pas, enfin ça tournais mais pas comme ça devait.

Pour ton problème, je ne vois plus que le doseur distributeur Rolling Eyes

Tu as testé les débits aux injecteurs, ça doit être entre 140 et 160 ml/min et égal sur les 4 (en
pontant le relais de la pompe à essence et levant à la main le plateau sonde au max) moi j'ai fait le test avec 4 biberons gradués.



Si les débits sont bons, il faut encore contrôler que le plateau sonde monte correctement, en plaçant un fil rigide dans l'imbus de la vis de réglage par le trou du réglage de richesse et en traçant dessus un trait position basse et un position plateau tout en haut. Ensuite tu démarre et tu mets des coups de gaz, le fil doit monter pratiquement jusqu'à la marque inférieure.

Au cas ou toujours dispo pour t'aider (natel par MP)

Mr. Green Mr. Green Mr. Green
_________________
Aperçu de mes anciennes voitures et des 3 actuelles
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
astik
vwspirit en herbe


Hors ligne
Inscrit le: 06 Mar 2008
Messages: 466
Localisation: Geneve

MessagePosté le: 12 Aoû 2020 6:53    Sujet du message: Répondre en citant

Ma Golf est toujours au garage gneu avec deux semaines de vacances ...
Le problème serait d'ordre électrique ... maintenant lorsque on allume les phares elle cale ... Sad
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
astik
vwspirit en herbe


Hors ligne
Inscrit le: 06 Mar 2008
Messages: 466
Localisation: Geneve

MessagePosté le: 02 Sep 2020 5:50    Sujet du message: Répondre en citant

Bon le problème est toujours là, moins mais toujours ...
J'ai récupérée ma Golf car comme dis le proverbe, on est toujours mieux servi par sois même ...
J'ai rebranché mon lambda mètre et j'ai pu constater que lorsque ça merde le mélange est super pauvre et parfois d'un coup ça revient à 14.7 ...
J'ai une question,lorsque j'ouvre le réservoir d'essence j'ai une grosse dépression est ce que vous aussi ? en même temps si je roule sasn le bouchon ça change pas le problème.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Vw 59
vwspirit à fond


Hors ligne
Inscrit le: 28 Juil 2009
Messages: 2305
Localisation: 1410 St-Cierges Vaud CH

MessagePosté le: 02 Sep 2020 8:38    Sujet du message: Répondre en citant

astik a écrit:
J'ai une question,lorsque j'ouvre le réservoir d'essence j'ai une grosse dépression est ce que vous aussi ? en même temps si je roule sasn le bouchon ça change pas le problème.


Hello,

C'est tout à fait normal et je dirais même que ça doit faire ça.

Pour ton problème, tu as essayé de prendre les pressions ?

Mr. Green Mr. Green Mr. Green
_________________
Aperçu de mes anciennes voitures et des 3 actuelles
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
astik
vwspirit en herbe


Hors ligne
Inscrit le: 06 Mar 2008
Messages: 466
Localisation: Geneve

MessagePosté le: 02 Sep 2020 12:30    Sujet du message: Répondre en citant

Merci pour ta réponse.
Oui les pressions et les débits ont été contrôlé.
J'ai changé l'effet Hall et le plateau sonde.
Ce matin j'ai fais des contrôle au niveau du réservoir.
J'ai trouvé le tuyau dans le réservoir, entre la crépine et la pompe qui était un peu bouché. J'ai nettoyé ce que j'ai pu mais pas facile ...
Il faut que je test maintenant ...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Vw 59
vwspirit à fond


Hors ligne
Inscrit le: 28 Juil 2009
Messages: 2305
Localisation: 1410 St-Cierges Vaud CH

MessagePosté le: 02 Sep 2020 14:50    Sujet du message: Répondre en citant

Je pensais surtout à la pression de commande à l'entrée du régulateur de réchauffage, il y a aussi des petits filtres sous les 2 raccords, à contrôler.

Si le retour est bouché, la pression monte et la richesse diminue !

regarde dans ce manuel c'est bien détaillé Manuel moteur Golf 1

Pages 103 à 106

Mr. Green Mr. Green Mr. Green
_________________
Aperçu de mes anciennes voitures et des 3 actuelles
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
astik
vwspirit en herbe


Hors ligne
Inscrit le: 06 Mar 2008
Messages: 466
Localisation: Geneve

MessagePosté le: 02 Sep 2020 21:31    Sujet du message: Répondre en citant

J'ai fais un essai après le boulot et ça va nettement mieux il me semble.
Du coup, au point où j'en suis, j'ai commandé un nouveau réservoir.
Prochaine étape, je démonte tout, je nettoie jusqu'au filtre que je change à nouveau et on verra bien. Bruce lee
J'ai déjà démonté le régulateur, la crépine était propre.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
astik
vwspirit en herbe


Hors ligne
Inscrit le: 06 Mar 2008
Messages: 466
Localisation: Geneve

MessagePosté le: 23 Sep 2020 5:22    Sujet du message: Répondre en citant

J'ai reçu mon nouveau réservoir made in Taïwan Rolling Eyes ... Je l'ai monté, j'ai changé le filtre à essence et j'ai tout nettoyé. Je suis ensuite parti en essai ... toujours le même problème de ratée ... L'essai c'est soldé par une panne, plus de pompe à essence et le relais très chaud ... Je l'ai fait remorque au garage et le lendemain matin plus de panne, elle redémarre comme si de rien n'était gneu .
J'ai donc commandé une nouvelle pompe à essence que j'ai changé hier. En changeant les cosses je me suis aperçu qu'un des fils en cuivre était tout noir donc il y a eu surchauffe. J'ai changé le bout abîme et je me suis dis que Ludo avait raison sur l'oxydation au cosse de la pompe et que j'avais changé plein de pièce pour rien ! Bruce lee
Je suis parti à nouveau en essai et le problème est toujours là, bordel de merde  Evil or Very Mad !!!
Je n'ai pas pu rouler longtemps mais le problème vient toujours d'un maque d'essence. Les premières constatation sont qu'elle broute à chaud au dessous de 3000 tr/min et après ça passe, c'est plus ou moins aléatoire.
Je suis consterné, maintenant il faut que je trouve un mano pour reprendre tout les contrôles de pression d'essence moi-même car je ne sais pas ce que mon garagiste à réellement fait.à part me prendre du fric. Crying or Very sad Crying or Very sad Crying or Very sad
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    vwspirit Index du Forum -> Water-cooled Toutes les heures sont au format GMT + 1 Heure
Aller à la page Précédente  1, 2, 3, 4, 5
Page 5 sur 5

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001 phpBB Group
Traduction par : phpBB-fr.com

Anti Bot Question MOD - phpBB MOD against Spam Bots
vwspirit